Back to overview
Resolved

서버 점검 작업으로 인한 일시중단

Jun 23, 2026 at 8:58am UTC  –  Jun 23, 2026 at 10:09am UTC
Affected services
모니터링 서버

Resolved
Jun 23, 2026 at 10:09am UTC

작업 종료

Created
Jun 23, 2026 at 8:58am UTC

서버 점검 및 업데이트 작업으로 인해 사용자 모니터링 서버 일시 중단